<!doctype html><html class="no-js" lang="el"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title> Η επιστροφή του Κάναντι - FootBallBet</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.footballbet.gr/i-epistrofi-toy-kananti/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Η επιστροφή του Κάναντι - FootBallBet" /><meta property="og:description" content="Το προσεχές Σαββατοκύριακο έχουμε την επανέναρξη της Super League και αυτές τις δύο εβδομάδες παύσης λόγω των εθνικών ομάδων κάναμε έναν μίνι απολογισμό των ομάδων. Όσον αφορά την κορυφή το απόλυτο των βαθμών για τον Παναθηναϊκό αλλά και οι 7 χαμένοι βαθμοί του Ολυμπιακού είναι τα κυριότερα που μας έχουν κάνει εντύπωση. Πάμε τώρα και στην ουρά [&hellip;]" /><meta property="og:url" content="https://www.footballbet.gr/i-epistrofi-toy-kananti/" /><meta property="og:site_name" content="FootBallBet" /><meta property="article:published_time" content="2022-09-28T08:52:03+00:00" /><meta property="article:modified_time" content="2022-09-28T08:52:04+00:00" /><meta property="og:image" content="https://www.footballbet.gr/wp-content/uploads/2022/09/kananti.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="640" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Αλέξανδρος Μηνδρινός" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="Αλέξανδρος Μηνδρινός" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="3 λεπτά" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.footballbet.gr/i-epistrofi-toy-kananti/","url":"https://www.footballbet.gr/i-epistrofi-toy-kananti/","name":"Η επιστροφή του Κάναντι - FootBallBet","isPartOf":{"@id":"https://www.footballbet.gr/#website"},"primaryImageOfPage":{"@id":"https://www.footballbet.gr/i-epistrofi-toy-kananti/#primaryimage"},"image":{"@id":"https://www.footballbet.gr/i-epistrofi-toy-kananti/#primaryimage"},"thumbnailUrl":"https://www.footballbet.gr/wp-content/uploads/2022/09/kananti.jpg","datePublished":"2022-09-28T08:52:03+00:00","dateModified":"2022-09-28T08:52:04+00:00","author":{"@id":"https://www.footballbet.gr/#/schema/person/78d05a2452878b46ddb99a65a469d483"},"breadcrumb":{"@id":"https://www.footballbet.gr/i-epistrofi-toy-kananti/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.footballbet.gr/i-epistrofi-toy-kananti/"]}]},{"@type":"ImageObject","inLanguage":"el","@id":"https://www.footballbet.gr/i-epistrofi-toy-kananti/#primaryimage","url":"https://www.footballbet.gr/wp-content/uploads/2022/09/kananti.jpg","contentUrl":"https://www.footballbet.gr/wp-content/uploads/2022/09/kananti.jpg","width":1000,"height":640},{"@type":"BreadcrumbList","@id":"https://www.footballbet.gr/i-epistrofi-toy-kananti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Αρχική","item":"https://www.footballbet.gr/"},{"@type":"ListItem","position":2,"name":"Η επιστροφή του Κάναντι"}]},{"@type":"WebSite","@id":"https://www.footballbet.gr/#website","url":"https://www.footballbet.gr/","name":"FootBallBet","description":"Προγνωστικά Στοιχήματος","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.footballbet.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"Person","@id":"https://www.footballbet.gr/#/schema/person/78d05a2452878b46ddb99a65a469d483","name":"Αλέξανδρος Μηνδρινός","image":{"@type":"ImageObject","inLanguage":"el","@id":"https://www.footballbet.gr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b2a582bc3785a8933934096f94ba848c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b2a582bc3785a8933934096f94ba848c?s=96&d=mm&r=g","caption":"Αλέξανδρος Μηνδρινός"},"url":"https://www.footballbet.gr/author/alexmindr/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; FootBallBet" href="https://www.footballbet.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; FootBallBet" href="https://www.footballbet.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Η επιστροφή του Κάναντι &raquo; FootBallBet" href="https://www.footballbet.gr/i-epistrofi-toy-kananti/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.footballbet.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='widcf_coupons-css'  href='https://www.footballbet.gr/wp-content/cache/autoptimize/css/autoptimize_single_65b0fc189fc95c7ba009681929875a03.css?ver=19' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.footballbet.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='daily_style-css'  href='https://www.footballbet.gr/wp-content/cache/autoptimize/css/autoptimize_single_a12440a5da348f3feb3f0ad3e992b021.css?ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='catch-sticky-menu-css'  href='https://www.footballbet.gr/wp-content/cache/autoptimize/css/autoptimize_single_3503d0eb1ab8aaae32a250d5f3da3a92.css?ver=1.7.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.footballbet.gr/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css?ver=5.6.3' type='text/css' media='all' /><link rel='stylesheet' id='sp-ea-font-awesome-css'  href='https://www.footballbet.gr/wp-content/plugins/easy-accordion-free/public/assets/css/font-awesome.min.css?ver=2.1.17' type='text/css' media='all' /><link rel='stylesheet' id='sp-ea-style-css'  href='https://www.footballbet.gr/wp-content/cache/autoptimize/css/autoptimize_single_28a2b4501c5e7b6e4df212944461c3b6.css?ver=2.1.17' type='text/css' media='all' /><style id='sp-ea-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://www.footballbet.gr/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.footballbet.gr/wp-content/cache/autoptimize/css/autoptimize_single_b47f793d273ea13f9a8248de09d6896d.css?ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='poka-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C400italic%2C600%2C700&#038;display=swap&#038;ver=5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='poka-vendor-styles-css'  href='https://www.footballbet.gr/wp-content/themes/sportsbetting/css/styles-vendor.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='poka-main-styles-css'  href='https://www.footballbet.gr/wp-content/cache/autoptimize/css/autoptimize_single_96f18e723e41cc61c20f02db77068737.css?ver=1663325154' type='text/css' media='all' /><link rel='stylesheet' id='child-theme-style-css'  href='https://www.footballbet.gr/wp-content/cache/autoptimize/css/autoptimize_single_4e643742faa5b3689eb1ca96ee96ec6b.css?ver=1664365332' type='text/css' media='all' /><link rel='preload' as='font' type='font/woff' crossorigin='anonymous' id='poka-preload-poka-font-css'  href='https://www.footballbet.gr/wp-content/themes/sportsbetting/fonts/poka.woff?v=2.1'  /><link rel='stylesheet' id='popup-maker-site-css'  href='//www.footballbet.gr/wp-content/uploads/pum/pum-site-styles.css?generated=1664176470&#038;ver=1.16.8' type='text/css' media='all' /> <script type='text/javascript' src='https://www.footballbet.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='catch-sticky-menu-js-extra'>/* <![CDATA[ */
var sticky_object = {"sticky_desktop_menu_selector":".head-menu","sticky_mobile_menu_selector":".head-menu","sticky_background_color":"","sticky_text_color":"","sticky_z_index":"199","sticky_opacity":"1","sticky_desktop_font_size":"","sticky_mobile_font_size":"","enable_only_on_home":"0","status":"0"};
/* ]]> */</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.footballbet.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.footballbet.gr/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.footballbet.gr/?p=47454' /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.footballbet.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '328d16e3-d330-4db8-a01f-625a1e7c7db2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.footballbet.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.13d8bf97-93cf-4a09-b799-2a50baaf1ebd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλεις ο Χρήστος Σωτηρακόπουλος να σου στέλνει τα προγνωστικά του;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΦΥΣΙΚΑ!";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ ΤΩΡΑ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε σε Ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Έχετε Εγγραφεί σε Ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Εχετε Μπλοκάρει τις Ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την Εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε για την Εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα ξαναλάβετε Ειδοποιήσεις!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση των Ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διαγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε οδηγίες για να ενεργοποιήσετε τις Ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
 
   var hor = googletag.sizeMapping()
    .addSize([1024, 0],[728,90])
    .addSize([0, 0],[320,50])
     .build();
	 
	 var bighor = googletag.sizeMapping()
    .addSize([1024, 0],[940,80])
    .addSize([0, 0],[320,50])
     .build();
  
  
    googletag.defineSlot('/1030287/FOOTBALLBET-940X80-1', [940, 80], 'div-gpt-ad-1465292343465-10').defineSizeMapping(bighor).addService(googletag.pubads());
    googletag.defineSlot('/1030287/FOOTBALLBET-728X90-2', [728, 90], 'div-gpt-ad-1496128940241-0').defineSizeMapping(hor).addService(googletag.pubads());
    googletag.defineSlot('/1030287/FOOTBALLBET-728X90-3', [728, 90], 'div-gpt-ad-1496128940241-1').defineSizeMapping(hor).addService(googletag.pubads());
	googletag.defineSlot('/1030287/FOOTBALLBET-300X250-1', [300, 250], 'div-gpt-ad-1465292343465-0').addService(googletag.pubads());
	googletag.defineSlot('/1030287/FOOTBALLBET-300X250-2', [300, 250], 'div-gpt-ad-1521038276756-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/FOOTBALLBET-320X50', [320, 50], 'div-gpt-ad-1613655576449-0').addService(googletag.pubads());	  
	  
    googletag.pubads().enableSingleRequest();
	
    googletag.enableServices();
  });</script> <script>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</script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LMSMS9');</script> <!-- End Google Tag Manager --> <!-- Remove Greek accentuation (tonoi) in safari browser --> <script>(function(e){e.extend(e.expr[":"],{uppercase:function(t){var n=e(t).css("text-transform");return typeof n!=="undefined"&&n==="uppercase"},smallcaps:function(t){var n=e(t).css("font-variant");return typeof n!=="undefined"&&n==="small-caps"}});e.extend({removeAcc:function(e){var t=e.tagName.toLowerCase()=="input"?e.value:e.innerHTML;t=t.replace(/Ά/g,"Α");t=t.replace(/ά/g,"α");t=t.replace(/Έ/g,"Ε");t=t.replace(/έ/g,"ε");t=t.replace(/Ή/g,"Η");t=t.replace(/ή/g,"η");t=t.replace(/Ί/g,"Ι");t=t.replace(/Ϊ/g,"Ι");t=t.replace(/ί/g,"ι");t=t.replace(/ϊ/g,"ι");t=t.replace(/ΐ/g,"ι");t=t.replace(/Ό/g,"Ο");t=t.replace(/ό/g,"ο");t=t.replace(/Ύ/g,"Υ");t=t.replace(/Ϋ/g,"Υ");t=t.replace(/ύ/g,"υ");t=t.replace(/ϋ/g,"υ");t=t.replace(/ΰ/g,"υ");t=t.replace(/Ώ/g,"Ω");t=t.replace(/ώ/g,"ω");e.tagName.toLowerCase()=="input"?e.value=t:e.innerHTML=t}});e.fn.extend({removeAcc:function(){return this.each(function(){e.removeAcc(this)})}})})(jQuery);jQuery(document).ready(function(e){e(":uppercase").removeAcc();e(document).ajaxComplete(function(t,n,r){e(":uppercase").removeAcc()})})</script> <!-- End Remove Greek accentuation (tonoi) in safari browser --><link rel="icon" href="https://www.footballbet.gr/wp-content/uploads/2020/11/cropped-logo_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.footballbet.gr/wp-content/uploads/2020/11/cropped-logo_icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.footballbet.gr/wp-content/uploads/2020/11/cropped-logo_icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.footballbet.gr/wp-content/uploads/2020/11/cropped-logo_icon-270x270.png" /><style type="text/css" id="wp-custom-css">#onesignal-bell-container.onesignal-reset.onesignal-bell-container-bottom-right {
    bottom: 40px!important;
}
.casino-guides .casino-guide-box .label-guide--article i {
    color: #e31b23;
}
.casino-guides .casino-guide-box .text .btn {
	width: 130px;
}

.sidebar .widget-s2 .text p {
    font-size: 0.8rem!important;
}

.footer-bottom .widget-columns {
    font-size: 12px!important;
}

.footer-menu-inline {
    font-size: 15px!important;
}

.footer-bottom {
    padding: 20px 0!important;
    background-color: #eae8e3!important;
}

.sidebar .widget {
    font-size: 16px!important;
    line-height: 1.7!important;
}

.text-list li {
     line-height: 1.5!important;
}

.main-area-review p {
    font-size: 1.0rem!important;
	line-height: 1.7em!important;
}</style><meta name="theme-color" content="#e31b23" /></head><body class="post-template-default single single-post postid-47454 single-format-standard body-header-style1 body-show-breadcrumbs">
 <!--[if lt IE 8]><p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" rel="nofollow noopener noreferrer">upgrade your browser</a> to improve your experience.</p> <![endif]--><div id="page-wrapper"><header><div class="head-inline"><div class="container"><div class="row"><div class="col-sm-6"><div id="header_bottom"> <a href="https://www.footballbet.gr" id="logo" data-wpel-link="internal"> <img src="https://www.footballbet.gr/wp-content/uploads/2021/02/logo_320x58.png" alt="FootBallBet"> </a></div></div> <!-- /.col-sm-6 --><div class="col-sm-6"> <img class="header_float_right" src="https://www.footballbet.gr/wp-content/uploads/2022/09/sotirakopoulos.png" alt="sotirakopoulos"></div> <!-- /.col-sm-6 --></div> <!-- /.row --></div> <!-- /.container --></div> <!-- /.head-logo --><div class="theme-top-bar"><div class="container"><div class="row"><div class="col-sm-6 mobile-hidden"><div class="color--white"> <!--<span>Language Select</span>--></div></div><div class="col-sm-6"><div class="float-right rtl-float-left color--white"> <!--<span>Follow us</span>--></div></div></div></div></div><div class="head-menu head-menu--s1 clearfix"><div class="container"><div class="theme-main-menu-wrapper"> <a href="#mobile-menu" class="trigger-mmenu hidden-lg-up"><div class="icon"> <span></span> <span></span> <span></span></div> <span>Menu</span> </a><ul id="menu-desktop-menu" class="menu d-none d-lg-block"><li id="menu-item-27654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27654"><a href="https://www.footballbet.gr/sotirakopoulos/" data-wpel-link="internal">Χρήστος  Σωτηρακόπουλος</a></li><li id="menu-item-43992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43992"><a href="https://www.footballbet.gr/prognostika/" data-wpel-link="internal">Προγνωστικά</a><ul class="sub-menu"><li id="menu-item-37075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37075"><a href="https://www.footballbet.gr/prognostika-xose/" data-wpel-link="internal">Χοσέ</a></li><li id="menu-item-27656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27656"><a href="https://www.footballbet.gr/stoixima-tis-imeras/" data-wpel-link="internal">Το στοίχημα της Ημέρας</a></li><li id="menu-item-29925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29925"><a href="https://www.footballbet.gr/spesialistas/" data-wpel-link="internal">Σπεσιαλίστας</a></li><li id="menu-item-37071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37071"><a href="https://www.footballbet.gr/karamouza/" data-wpel-link="internal">Βασιλική Καραμούζα</a></li><li id="menu-item-46902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46902"><a href="https://www.footballbet.gr/prognostika-over-under/" data-wpel-link="internal">Προγνωστικά Over/Under</a></li></ul></li><li id="menu-item-27662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27662"><a href="https://www.footballbet.gr/kouponi/" data-wpel-link="internal">Κουπόνι ΟΠΑΠ</a><ul class="sub-menu"><li id="menu-item-27664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27664"><a href="https://www.footballbet.gr/kouponi/" data-wpel-link="internal">Ποδοσφαίρου</a></li><li id="menu-item-27663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27663"><a href="https://www.footballbet.gr/kouponi-basket/" data-wpel-link="internal">Μπάσκετ</a></li></ul></li><li id="menu-item-27678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27678"><a href="https://www.footballbet.gr/sigrisi-apodoseon-stoiximatikon-etairion/" data-wpel-link="internal">Σύγκριση Αποδόσεων</a></li><li id="menu-item-27665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27665"><a href="https://www.footballbet.gr/stoiximatikes-etairies/" data-wpel-link="internal">Στοιχηματικές Εταιρίες</a><ul class="sub-menu"><li id="menu-item-27671" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-27671"><a href="https://www.footballbet.gr/novibet/" data-wpel-link="internal">Novibet</a></li><li id="menu-item-27674" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-27674"><a href="https://www.footballbet.gr/pamestoixima/" data-wpel-link="internal">Pamestoixima.gr</a></li><li id="menu-item-27672" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-27672"><a href="https://www.footballbet.gr/stoiximan/" data-wpel-link="internal">Stoiximan</a></li><li id="menu-item-43920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43920"><a href="https://www.footballbet.gr/netbet/" data-wpel-link="internal">Netbet</a></li><li id="menu-item-40403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40403"><a href="https://www.footballbet.gr/fonbet/" data-wpel-link="internal">Fonbet</a></li><li id="menu-item-33364" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-33364"><a href="https://www.footballbet.gr/bet365/" data-wpel-link="internal">Bet365</a></li><li id="menu-item-33366" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-33366"><a href="https://www.footballbet.gr/interwetten/" data-wpel-link="internal">Interwetten</a></li><li id="menu-item-33367" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-33367"><a href="https://www.footballbet.gr/betshop/" data-wpel-link="internal">Betshop</a></li><li id="menu-item-27673" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-27673"><a href="https://www.footballbet.gr/bwin/" data-wpel-link="internal">Bwin</a></li><li id="menu-item-27676" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-27676"><a href="https://www.footballbet.gr/sportingbet/" data-wpel-link="internal">Sportingbet</a></li><li id="menu-item-27668" class="menu-item menu-item-type-post_type menu-item-object-affiliates menu-item-27668"><a href="https://www.footballbet.gr/vistabet/" data-wpel-link="internal">Vistabet</a></li></ul></li><li id="menu-item-37694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37694"><a href="https://www.footballbet.gr/prosfores/" data-wpel-link="internal">Προσφορές*</a><ul class="sub-menu"><li id="menu-item-37695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37695"><a href="https://www.footballbet.gr/prosfores-imeras/" data-wpel-link="internal">Προσφορές* Ημέρας</a></li><li id="menu-item-37701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37701"><a href="https://www.footballbet.gr/prosfores-novibet/" data-wpel-link="internal">Προσφορές* Novibet</a></li><li id="menu-item-37702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37702"><a href="https://www.footballbet.gr/prosfores-pamestoiximagr/" data-wpel-link="internal">Προσφορές* Pame Stoixima</a></li><li id="menu-item-37698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37698"><a href="https://www.footballbet.gr/prosfores-bwin/" data-wpel-link="internal">Προσφορές* Bwin</a></li><li id="menu-item-37703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37703"><a href="https://www.footballbet.gr/prosfores-sportingbet/" data-wpel-link="internal">Προσφορές* Sportingbet</a></li><li id="menu-item-37700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37700"><a href="https://www.footballbet.gr/prosfores-interwetten/" data-wpel-link="internal">Προσφορές* Interwetten</a></li><li id="menu-item-37696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37696"><a href="https://www.footballbet.gr/prosfores-bet365/" data-wpel-link="internal">Προσφορές* Bet365</a></li><li id="menu-item-37697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37697"><a href="https://www.footballbet.gr/prosfores-betshop/" data-wpel-link="internal">Προσφορές* Betshop</a></li><li id="menu-item-37704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37704"><a href="https://www.footballbet.gr/prosfores-vistabet/" data-wpel-link="internal">Προσφορές* Vistabet</a></li></ul></li><li id="menu-item-37706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37706"><a href="https://www.footballbet.gr/theoria-stoiximatos/" data-wpel-link="internal">Θεωρία</a></li></ul><div class="theme-header-search"> <button class="theme-btn search-btn" id="search-btn"> <i id="jsSearchIcon" class="icon-poka icon-poka-search"></i> </button><form action="https://www.footballbet.gr/" method="get" role="search" class="search-form"> <input type="search" name="s" id="s" placeholder="Αναζήτηση..."> <button type="submit" class="theme-btn"> <i class="icon-poka icon-poka-search"></i> </button></form></div> <!--<span>Follow us</span>--><ul class="theme-follow-list"><li class="theme-follow-list__item theme-follow-list__item--style1"><a href="https://www.facebook.com/groups/231666673834958" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><i class="icon-poka icon-poka-facebook-simple"></i></a></li></ul></div> <!-- /.theme-menu-wrapper --><nav id="mobile-menu"><ul id="menu-mobile-menu" class="mobmenu"><li id="menu-item-27679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27679"><a href="https://www.footballbet.gr/" data-wpel-link="internal">Αρχική</a></li><li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://www.footballbet.gr/sotirakopoulos/" data-wpel-link="internal">Χρήστος  Σωτηρακόπουλος</a></li><li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-473"><a href="https://www.footballbet.gr/prognostika-stoiximatos/" data-wpel-link="internal">Προγνωστικά</a><ul class="sub-menu"><li id="menu-item-37321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37321"><a href="https://www.footballbet.gr/prognostika-xose/" data-wpel-link="internal">Χοσέ</a></li><li id="menu-item-965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="https://www.footballbet.gr/stoixima-tis-imeras/" data-wpel-link="internal">Το στοίχημα της Ημέρας</a></li><li id="menu-item-37323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37323"><a href="https://www.footballbet.gr/spesialistas/" data-wpel-link="internal">Σπεσιαλίστας</a></li><li id="menu-item-37322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37322"><a href="https://www.footballbet.gr/karamouza/" data-wpel-link="internal">Βασιλική Καραμούζα</a></li><li id="menu-item-46903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46903"><a href="https://www.footballbet.gr/prognostika-over-under/" data-wpel-link="internal">Προγνωστικά Over/Under</a></li></ul></li><li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-707"><a href="https://www.footballbet.gr/kouponi/" data-wpel-link="internal">Κουπόνι ΟΠΑΠ</a><ul class="sub-menu"><li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="https://www.footballbet.gr/kouponi/" data-wpel-link="internal">Ποδοσφαίρου</a></li><li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708"><a href="https://www.footballbet.gr/kouponi-basket/" data-wpel-link="internal">Μπάσκετ</a></li></ul></li><li id="menu-item-27698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27698"><a href="https://www.footballbet.gr/sigrisi-apodoseon-stoiximatikon-etairion/" data-wpel-link="internal">Σύγκριση Αποδόσεων</a></li><li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-472"><a href="https://www.footballbet.gr/stoiximatikes-etairies/" data-wpel-link="internal">Στοιχηματικές</a><ul class="sub-menu"><li id="menu-item-747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-747"><a href="https://www.footballbet.gr/stoiximatikes-etairies-novibet/" data-wpel-link="internal">Novibet</a></li><li id="menu-item-1302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1302"><a href="https://www.footballbet.gr/stoiximatikes-etairies-pamestoixima" data-wpel-link="internal">Pamestoixima</a></li><li id="menu-item-1300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1300"><a href="https://www.footballbet.gr/stoiximatikes-etairies-stoiximan" data-wpel-link="internal">Stoiximan</a></li><li id="menu-item-1303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1303"><a href="https://www.footballbet.gr/stoiximatikes-etairies-interwetten" data-wpel-link="internal">Interwetten</a></li><li id="menu-item-40404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40404"><a href="https://www.footballbet.gr/fonbet/" data-wpel-link="internal">Fonbet</a></li><li id="menu-item-1301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1301"><a href="https://www.footballbet.gr/stoiximatikes-etairies-bwin" data-wpel-link="internal">Bwin</a></li><li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a href="https://www.footballbet.gr/stoiximatikes-etairies-bet365" data-wpel-link="internal">Bet365</a></li><li id="menu-item-1304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1304"><a href="https://www.footballbet.gr/stoiximatikes-etairies-sportingbet" data-wpel-link="internal">Sportingbet</a></li><li id="menu-item-1297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1297"><a href="https://www.footballbet.gr/stoiximatikes-etairies-vistabet" data-wpel-link="internal">Vistabet</a></li></ul></li><li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1088"><a href="https://www.footballbet.gr/prosfores/" data-wpel-link="internal">Προσφορές*</a><ul class="sub-menu"><li id="menu-item-1469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1469"><a href="https://www.footballbet.gr/prosfores-imeras/" data-wpel-link="internal">Προσφορές* Ημέρας</a></li><li id="menu-item-1163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1163"><a href="https://www.footballbet.gr/prosfores-bet365/" data-wpel-link="internal">Προσφορές* Bet365</a></li><li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164"><a href="https://www.footballbet.gr/prosfores-betshop/" data-wpel-link="internal">Προσφορές* Betshop</a></li><li id="menu-item-1165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1165"><a href="https://www.footballbet.gr/prosfores-bwin/" data-wpel-link="internal">Προσφορές* Bwin</a></li><li id="menu-item-1166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1166"><a href="https://www.footballbet.gr/prosfores-championsbet/" data-wpel-link="internal">Προσφορές* Championsbet</a></li><li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1167"><a href="https://www.footballbet.gr/prosfores-interwetten/" data-wpel-link="internal">Προσφορές* Interwetten</a></li><li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168"><a href="https://www.footballbet.gr/prosfores-novibet/" data-wpel-link="internal">Προσφορές* Novibet</a></li><li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="https://www.footballbet.gr/prosfores-pamestoiximagr/" data-wpel-link="internal">Προσφορές* Pame Stoixima</a></li><li id="menu-item-1170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1170"><a href="https://www.footballbet.gr/prosfores-sportingbet/" data-wpel-link="internal">Προσφορές* Sportingbet</a></li><li id="menu-item-1171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1171"><a href="https://www.footballbet.gr/prosfores-stoiximan/" data-wpel-link="internal">Προσφορές* Stoiximan</a></li><li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="https://www.footballbet.gr/prosfores-vistabet/" data-wpel-link="internal">Προσφορές* Vistabet</a></li></ul></li><li id="menu-item-1342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1342"><a href="https://www.footballbet.gr/theoria-stoiximatos/" data-wpel-link="internal">Θεωρία</a></li></ul></nav></div> <!-- /.container --><div class="under-menu-bar" style="width:100%; background:#7A0000;"><p class="menu-bar-button-link"> <span class="menu_bar_link"> <a class="live-link-href" href="https://bit.ly/3NKSWVb" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"> <span class="live-button-link">Live</span>Betting </span> </a> <span class="menu_bar_link"> <a class="live-link-href popmake-34257 pum-trigger" title="HOT Προσφορά*" href="javascript:void(0);" data-wpel-link="internal" style=""> <span class="/*live-button-link*/ offers">🔥</span>HOT Προσφορά* </a></span></p></div> <!-- /.under-menu-bar --></div> <!-- /#menu --></header><div class="fullwidth text-area breadcrumbs-wrapper"><div class="container"><div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.footballbet.gr" title="Αρχική" data-wpel-link="internal">Αρχική</a></span><span class="separator"> <span class="breadcrumb-sep"></span> </span><span class="item-cat"><a href="https://www.footballbet.gr/athlitika-nea/" title="ΑΘΛΗΤΙΚΑ ΝΕΑ" data-wpel-link="internal">ΑΘΛΗΤΙΚΑ ΝΕΑ</a></span><span class="separator"> <span class="breadcrumb-sep"></span> </span><span class="item-current item-47454"><span class="bread-current bread-47454" title="Η επιστροφή του Κάναντι">Η επιστροφή του Κάναντι</span></span></div></div> <!-- /.container --></div> <!-- /.fullwidth --><div class="banner-wrapper banner-wrapper--top"><div class="container"><p><!-- /1030287/FOOTBALLBET-940x80-1 --></p><div id="div-gpt-ad-1465292343465-10"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465292343465-10'); });</script> </div></div> <!-- /.container --></div> <!-- /.banner-wrapper --><main id="main"><div class="container"><div class="row row--20"><div class="col-md-8 main-col"><div class="single-post-wrapper text-area"><div class="post-info clearfix"><div class="post-info__left"><h6> <a href="https://www.footballbet.gr/athlitika-nea/" data-wpel-link="internal">ΑΘΛΗΤΙΚΑ ΝΕΑ</a></h6></div></div> <!-- /.post-info --><h1>Η επιστροφή του Κάναντι</h1><div class="post-info clearfix"><div class="post-info__left"> <span class="color--gray">Ημερομηνία: 28/09/2022</span></div><div class="post-info__right"></div> <!-- /.post-info__right --></div> <!-- /.post-info --><div class="img-wrapper"><img src="https://www.footballbet.gr/wp-content/uploads/2022/09/kananti.jpg" class="attachment-news-thumb-big size-news-thumb-big wp-post-image" alt="" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/kananti.jpg 1000w, https://www.footballbet.gr/wp-content/uploads/2022/09/kananti-300x192.jpg 300w, https://www.footballbet.gr/wp-content/uploads/2022/09/kananti-768x492.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><p>Το προσεχές Σαββατοκύριακο έχουμε την επανέναρξη της Super League και αυτές τις δύο εβδομάδες παύσης λόγω των εθνικών ομάδων κάναμε έναν μίνι απολογισμό των ομάδων.</p><p>Όσον αφορά την κορυφή το απόλυτο των βαθμών για τον Παναθηναϊκό αλλά και οι 7 χαμένοι βαθμοί του Ολυμπιακού είναι τα κυριότερα που μας έχουν κάνει εντύπωση.</p><p>Πάμε τώρα και στην ουρά της βαθμολογίας. Εκεί βρίσκεται μια ομάδα που πριν την έναρξη του πρωταθλήματος την είχαμε στο νου μας για πιο ψηλά. Αυτή η ομάδα δεν είναι άλλη από τον Ιωνικό. Η ομάδα της Νίκαιας βρίσκεται στην τελευταία θέση με μόλις ένα βαθμό. Εκεί όμως στη Νίκαια είναι σκληρά καρύδια και δεν πρόκειται να αφήσουν την κατάσταση στη μοίρα της.</p><p>Ενισχύθηκαν με δύο ποδοσφαιριστές στην αμυντική γραμμή. Ο Ούγκο Σόουζα και ο Εμάνουελ Σάκιτς έρχονται για να βάλουν μια τάξη στην άμυνα που μέχρι τώρα όλοι οι επιθετικοί κάνουν παρέλαση. Βέβαια με δύο προσθήκες θα έρθει η άνοιξη; Όχι βέβαια! Στην Ελλάδα όταν κάνεις ένα κακό σερί μόνο η αλλαγή προπονητή είναι το φάρμακο. Ο Ιωνικός δεν έχει τη διάθεση να αποτελέσει την εξαίρεση και για αυτό άλλωστε ψάχνει στην αγορά κάποιον να αντικαταστήσει τον Σπανό όπως αναφέρουν τα σχετικά ρεπορτάζ. Αν και μέχρι να γίνει η αντικατάσταση του Σπανού θα παρελάσουν από τον Τύπο τα γνωστά-άγνωστα ονόματα που κοσμούν τους ελληνικούς πάγκους, ήδη υπάρχει ένα όνομα που ψιθυρίζεται λίγο πιο έντονα. Αυτό είναι του Αυστριακού <strong>Νταμίρ Κάναντι</strong>. Γνώστης της ελληνικής πραγματικότητας και με καλή παρουσία κυρίως στον Ατρόμητο.</p><p>Ο Ιωνικός θα είναι η ομάδα που θα αντιμετωπίσει πρώτη την ΑΕΚ στο νέο της γήπεδο. Θα είναι σίγουρα μια ιστορική στιγμή. Μπορεί να είναι και η τελευταία στιγμή του Σπανού στον πάγκο των Νικαιωτών, μπορεί βέβαια να χαλάσει και το πάρτι της Ένωσης. Κανείς δεν μπορεί να προβλέψει τι θα γίνει, γιατί έτσι είναι το ποδοσφαιρο και κυρίως έτσι είναι η Super League…</p> <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://bit.ly/3BAKi6c" target="_blank" rel="nofollow noopener noreferrer" data-wpel-link="external"><strong><img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f352.svg" alt="🍒"><img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f352.svg" alt="🍒">MONAΔΙΚΗ ΠΡΟΣΦΟΡΑ* ΧΩΡΙΣ ΚΑΤΑΘΕΣΗ ΜΟΝΟ ΓΙΑ ΛΙΓΕΣ ΜΕΡΕΣ!<img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f352.svg" alt="🍒"><img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f352.svg" alt="🍒"></strong></a></span><div class="childtheme-share-buttons"> <a href="https://www.facebook.com/sharer.php?u=https://www.footballbet.gr/i-epistrofi-toy-kananti/" data-width="520" data-height="350" title="Share on Facebook" rel="nofollow" class="childtheme-share-btn" data-wpel-link="exclude"> <i class="icon-poka icon-poka-facebook-simple"></i> </a> <a href="https://twitter.com/share?text=&#039;%CE%97+%CE%B5%CF%80%CE%B9%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CE%9A%CE%AC%CE%BD%CE%B1%CE%BD%CF%84%CE%B9&#039;&amp;url=https://www.footballbet.gr/i-epistrofi-toy-kananti/" data-width="520" data-height="350" title="Share on Twitter" rel="nofollow" class="childtheme-share-btn" data-wpel-link="exclude"> <i class="icon-poka icon-poka-twitter-simple"></i> </a> <a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69f87e1e787e39287e1e4879a9387e1e787e3e687e1e4879a9287e1e787e09787e1e787e09b8987e1e787e0e687e1e787e0938987e1e787e09687e1e787e09787e1e787e09b87e1e4879a908987e1e787e09387e1e4879a9787e1e4879a9687e1e787e3e78987e1e4879a9687e1e787e0958987e1e4879a9187e1e787e09787e1e787e0e087e1e787e3e487e1e787e09687e1e787e09384c3cfd299c0cdc6db9f87e1e7879b9687e1e787e09787e1e4879a908987e1e787e09387e1e4879a9787e1e4879a9687e1e787e3e78987e1e4879a9687e1e787e0958987e1e4879a9187e1e787e09787e1e787e0e087e1e787e3e487e1e787e09687e1e787e0938791e3cad6d6d2d1988d8dd5d5d58cc4cdcdd6c0c3cecec0c7d68cc5d08dcb8fc7d2cbd1d6d0cdc4cb8fd6cddb8fc9c3ccc3ccd6cb8d" data-width="520" data-height="350" class="childtheme-share-btn" title="Share by email" rel="nofollow"> <i class="icon-poka icon-poka-envelope"></i> </a></div> <!-- /.post-share --><h3>Σχετικά νέα</h3><div class="relevant-news-wrapper news-list"><div class="owl-carousel carousel-relevant"><div class="item"> <img src="https://www.footballbet.gr/wp-content/uploads/2022/09/karipidis-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/karipidis-360x200.jpg 360w, https://www.footballbet.gr/wp-content/uploads/2022/09/karipidis-672x372.jpg 672w" sizes="(max-width: 360px) 100vw, 360px" /><div class="text"><h4>Κλείνει το «μηχανάκι» ο Καρυπίδης</h4><p>Η ομάδα του Άρη όταν έχει την οικονομική ευχέρεια να επενδύσει χρήματα για μεταγραφές αρέσκεται&hellip;</p></div> <a href="https://www.footballbet.gr/kleinei-to-minachaki-o-karypidis/" class="btn btn--blue" data-wpel-link="internal">περισσότερα +</a></div><div class="item"> <img src="https://www.footballbet.gr/wp-content/uploads/2022/09/orjan-nyland-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/orjan-nyland-360x200.jpg 360w, https://www.footballbet.gr/wp-content/uploads/2022/09/orjan-nyland-300x168.jpg 300w, https://www.footballbet.gr/wp-content/uploads/2022/09/orjan-nyland-768x429.jpg 768w, https://www.footballbet.gr/wp-content/uploads/2022/09/orjan-nyland-672x372.jpg 672w, https://www.footballbet.gr/wp-content/uploads/2022/09/orjan-nyland.jpg 1002w" sizes="(max-width: 360px) 100vw, 360px" /><div class="text"><h4>Γιατί χάλασε του «κλεισμένου» Νίλαντ στον Ολυμπιακό</h4><p>Οι γκουρού του ποδοσφαίρου τονίζουν επανειλημμένως πως η σημαντικότερη θέση στο ποδόσφαιρο είναι αυτή του&hellip;</p></div> <a href="https://www.footballbet.gr/giati-chalase-toy-kleismenoy-nilant-ston-olympiako/" class="btn btn--blue" data-wpel-link="internal">περισσότερα +</a></div><div class="item"> <img src="https://www.footballbet.gr/wp-content/uploads/2022/09/svrnas-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/svrnas-360x200.jpg 360w, https://www.footballbet.gr/wp-content/uploads/2022/09/svrnas-672x372.jpg 672w" sizes="(max-width: 360px) 100vw, 360px" /><div class="text"><h4>H απογείωση του Σβάρνα</h4><p>Πήρε το ρίσκο και εκ του αποτελέσματος προς το παρόν δικαιώνεται. Ο Στράτος Σβάρνας αντιλαμβανόμενος&hellip;</p></div> <a href="https://www.footballbet.gr/egine-lathos-me-ton-svarna/" class="btn btn--blue" data-wpel-link="internal">περισσότερα +</a></div><div class="item"> <img src="https://www.footballbet.gr/wp-content/uploads/2022/09/van4-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/van4-360x200.jpg 360w, https://www.footballbet.gr/wp-content/uploads/2022/09/van4-672x372.jpg 672w" sizes="(max-width: 360px) 100vw, 360px" /><div class="text"><h4>Τι έγινε με τον Τομ Φαν Βέερτ</h4><p>Άτυχος στο ξεκίνημά του στην ΑΕΚ στάθηκε ο Τομ Φαν Βέερτ. Ο Ολλανδός στράικερ που&hellip;</p></div> <a href="https://www.footballbet.gr/ti-egine-me-ton-tom-fan-veert/" class="btn btn--blue" data-wpel-link="internal">περισσότερα +</a></div><div class="item"> <img src="https://www.footballbet.gr/wp-content/uploads/2022/09/koulierakis-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/koulierakis-360x200.jpg 360w, https://www.footballbet.gr/wp-content/uploads/2022/09/koulierakis-672x372.jpg 672w" sizes="(max-width: 360px) 100vw, 360px" /><div class="text"><h4>Tο next big think, ο Τζόλης και τα 15 εκατομμύρια</h4><p>Ο ΠΑΟΚ είναι μια ομάδα που εδώ και χρόνια επενδύει στο κομμάτι των ακαδημιών. Ο&hellip;</p></div> <a href="https://www.footballbet.gr/to-next-big-think-o-tzolis-kai-ta-15-ekatommyria/" class="btn btn--blue" data-wpel-link="internal">περισσότερα +</a></div><div class="item"> <img src="https://www.footballbet.gr/wp-content/uploads/2022/09/zaba-360x200.jpg" class="attachment-post-sm size-post-sm wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/zaba-360x200.jpg 360w, https://www.footballbet.gr/wp-content/uploads/2022/09/zaba-672x372.jpg 672w" sizes="(max-width: 360px) 100vw, 360px" /><div class="text"><h4>Η απίστευτη εξέλιξη με Ζαμπά</h4><p>Κρίμα και άδικο… Αυτές οι τρεις λέξεις μπορούν να περιγράψουν τη τροπή που έχει πάρει&hellip;</p></div> <a href="https://www.footballbet.gr/i-apisteyti-exelixi-me-zampa/" class="btn btn--blue" data-wpel-link="internal">περισσότερα +</a></div></div> <!-- /.owl-carousel --></div> <!-- /.relevant-news-wrapper --><div id="comments-section"><div class="media-wrapper"><div class="group-header clearfix"><div class="float-left rtl-float-right"><h3 class="block-title-short">ΣΟΥΠΕΡ ΠΡΟΣΦΟΡΕΣ*</h3></div><div class="float-right rtl-float-left"><a href="https://www.footballbet.gr/prosfores-imeras/" class="theme-link--normal style_all_tip" data-wpel-link="internal"> ΟΛΕΣ ΟΙ ΠΡΟΣΦΟΡΕΣ*<i class="icon-poka icon-poka-arrow-right"></i></a></div></div><div class="conten3"><div class="col3"><a href="https://bit.ly/3xQIk0r" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><img alt="" src="https://www.footballbet.gr/wp-content/uploads/2022/09/footballbet_pamestoixima-2.jpg"></a></div><div class="col3"><a href="https://bit.ly/3BYaY2e" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><img alt="" src="https://www.footballbet.gr/wp-content/uploads/2022/09/footballbet_novibet-2.jpg"></a></div><div class="col3"><a href="https://banners.netbet.gr/click.php?z=2901" target="_blank" data-wpel-link="exclude"><img alt="" src="https://www.footballbet.gr/wp-content/uploads/2022/07/footballbet_netbet.jpg"></a></div></div></div></div> <!-- /#comments-section --></div> <!-- /.single-post --></div> <!-- /.col-md-8 --><div class="col-md-4" id="sidebar-wrapper"><aside class="sidebar sidebar--sticky jsStickySidebar" id="sidebar"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1030287/FOOTBALLBET-300X250-1 --><div id="div-gpt-ad-1465292343465-0" style="height:250px; width:300px; margin: auto;"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465292343465-0'); });</script> </div></div></div><div class="widget"><h3>TOP ΣΤΟΙΧΗΜΑΤΙΚΕΣ</h3><ul class="widget-list widget-s2"><li class="clearfix"><div class="clearfix"><div class="text"> <a href="https://www.footballbet.gr/novibet/" data-wpel-link="internal"><img src="https://www.footballbet.gr/wp-content/uploads/2021/01/novibet-600x200-1-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2021/01/novibet-600x200-1-293x90.png 293w, https://www.footballbet.gr/wp-content/uploads/2021/01/novibet-600x200-1-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a><p>Τώρα <strong>αρχίζει</strong> το ματς! |21+</p></div> <!-- /.text --> <a href="https://www.footballbet.gr/go/novibet" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a> <a href="https://www.footballbet.gr/go/novibet?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a></div> <!-- /.clearfix --><div class="terms-wrapper"><div class="tooltip-el">Ισχύουν Όροι & Προϋποθέσεις</div><div class="tooltip-text">21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα<br /> <br /></div></div></li><li class="clearfix"><div class="clearfix"><div class="text"> <a href="https://www.footballbet.gr/pamestoixima/" data-wpel-link="internal"><img src="https://www.footballbet.gr/wp-content/uploads/2021/02/pamestoixima-600x200-1-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2021/02/pamestoixima-600x200-1-293x90.png 293w, https://www.footballbet.gr/wp-content/uploads/2021/02/pamestoixima-600x200-1-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a><p>Το <strong>παιχνίδι</strong> ορίζεται από την αρχή! |21+</p></div> <!-- /.text --> <a href="https://www.footballbet.gr/go/pamestoixima" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a> <a href="https://www.footballbet.gr/go/pamestoixima?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a></div> <!-- /.clearfix --><div class="terms-wrapper"><div class="tooltip-el">Ισχύουν Όροι & Προϋποθέσεις</div><div class="tooltip-text">21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα<br /> <br /></div></div></li><li class="clearfix"><div class="clearfix"><div class="text"> <a href="https://www.footballbet.gr/stoiximan/" data-wpel-link="internal"><img src="https://www.footballbet.gr/wp-content/uploads/2019/04/stoiximan_293x90-1-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2019/04/stoiximan_293x90-1.png 293w, https://www.footballbet.gr/wp-content/uploads/2019/04/stoiximan_293x90-1-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a><p>Κορυφαίο <strong>Live</strong> Στοίχημα! | 21+</p></div> <!-- /.text --> <a href="https://www.footballbet.gr/go/stoiximan" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a> <a href="https://www.footballbet.gr/go/stoiximan?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a></div> <!-- /.clearfix --><div class="terms-wrapper"><div class="tooltip-el">Ισχύουν Όροι & Προϋποθέσεις</div><div class="tooltip-text">21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα<br /> <br /></div></div></li><li class="clearfix"><div class="clearfix"><div class="text"> <a href="https://www.footballbet.gr/bwin/" data-wpel-link="internal"><img src="https://www.footballbet.gr/wp-content/uploads/2019/04/bwin-600x200-1-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2019/04/bwin-600x200-1-293x90.png 293w, https://www.footballbet.gr/wp-content/uploads/2019/04/bwin-600x200-1-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a><p>Το παιχνίδι σε άλλο <strong>επίπεδο!</strong> | 21+</p></div> <!-- /.text --> <a href="https://www.footballbet.gr/go/bwin" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a> <a href="https://www.footballbet.gr/go/bwin?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a></div> <!-- /.clearfix --><div class="terms-wrapper"><div class="tooltip-el">Ισχύουν Όροι & Προϋποθέσεις</div><div class="tooltip-text">21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα<br /> <br /></div></div></li><li class="clearfix"><div class="clearfix"><div class="text"> <a href="https://www.footballbet.gr/bet365/" data-wpel-link="internal"><img src="https://www.footballbet.gr/wp-content/uploads/2017/10/bet365-logo-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2017/10/bet365-logo-293x90.png 293w, https://www.footballbet.gr/wp-content/uploads/2017/10/bet365-logo-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a><p>Koρυφαίο <strong>live</strong> betting! | 21+</p></div> <!-- /.text --> <a href="https://www.footballbet.gr/go/bet365" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a> <a href="https://www.footballbet.gr/go/bet365?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a></div> <!-- /.clearfix --><div class="terms-wrapper"><div class="tooltip-el">Ισχύουν Όροι & Προϋποθέσεις</div><div class="tooltip-text">21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα<br /> <br /></div></div></li><li class="clearfix"><div class="clearfix"><div class="text"> <a href="https://www.footballbet.gr/interwetten/" data-wpel-link="internal"><img src="https://www.footballbet.gr/wp-content/uploads/2019/04/Interwetten-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2019/04/Interwetten-293x90.png 293w, https://www.footballbet.gr/wp-content/uploads/2019/04/Interwetten-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a><p><strong>Interwetten</strong>, το Στοίχημα είναι το άθλημά μας! |21+</p></div> <!-- /.text --> <a href="https://www.footballbet.gr/go/interwetten" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a> <a href="https://www.footballbet.gr/go/interwetten?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a></div> <!-- /.clearfix --><div class="terms-wrapper"><div class="tooltip-el">Ισχύουν Όροι & Προϋποθέσεις</div><div class="tooltip-text">21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα<br /> <br /></div></div></li><li class="clearfix"><div class="clearfix"><div class="text"> <a href="https://www.footballbet.gr/netbet/" data-wpel-link="internal"><img src="https://www.footballbet.gr/wp-content/uploads/2022/07/netbet_600x200-293x90.png" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="Netbet" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/07/netbet_600x200-293x90.png 293w, https://www.footballbet.gr/wp-content/uploads/2022/07/netbet_600x200-62x19.png 62w" sizes="(max-width: 293px) 100vw, 293px" /></a><p>Online Casino | 21+</p></div> <!-- /.text --> <a href="https://www.footballbet.gr/go/netbet" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a> <a href="https://www.footballbet.gr/go/netbet?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a></div> <!-- /.clearfix --></li><li class="clearfix"><div class="clearfix"><div class="text"> <a href="https://www.footballbet.gr/betshop/" data-wpel-link="internal"><img src="https://www.footballbet.gr/wp-content/uploads/2021/02/betshop_footballbet_logo700x350-293x90.jpg" class="attachment-aff-thumb size-aff-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2021/02/betshop_footballbet_logo700x350-293x90.jpg 293w, https://www.footballbet.gr/wp-content/uploads/2021/02/betshop_footballbet_logo700x350-62x19.jpg 62w" sizes="(max-width: 293px) 100vw, 293px" /></a><p>Το παιχνίδι <strong>όλων</strong> των παιχνιδιών!</p></div> <!-- /.text --> <a href="https://www.footballbet.gr/go/betshop" class="btn btn--green d-none d-lg-inline-block" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a> <a href="https://www.footballbet.gr/go/betshop?$mobile" class="btn btn--green hidden-lg-up" target="_blank" rel="nofollow" data-wpel-link="internal">Εγγραφή</a></div> <!-- /.clearfix --><div class="terms-wrapper"><div class="tooltip-el">Ισχύουν Όροι & Προϋποθέσεις</div><div class="tooltip-text">21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού & απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα<br /> <br /></div></div></li></ul> <!-- /.widget-s2 --></div> <!-- /.widget --><div id="text-2" class="widget widget_text"><h3>Προγνωστικά Ημέρας</h3><div class="textwidget"><div class="news-list-sidebar clearfix"><div class="news-sidebar-group clearfix"><div class="item clearfix"> <img width="55" height="55" src="https://www.footballbet.gr/wp-content/uploads/2022/09/fenerbahce-anadolu-efes-55x55.jpg" class="attachment-post-sm-square size-post-sm-square" alt="ΦΕΝΕΡΜΠΑΧΤΣΕ - ΑΝΑΝΤΟΛΟΥ ΕΦΕΣ ΠΡΟΓΝΩΣΤΙΚΑ" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/fenerbahce-anadolu-efes-55x55.jpg 55w, https://www.footballbet.gr/wp-content/uploads/2022/09/fenerbahce-anadolu-efes-150x150.jpg 150w, https://www.footballbet.gr/wp-content/uploads/2022/09/fenerbahce-anadolu-efes-100x100.jpg 100w, https://www.footballbet.gr/wp-content/uploads/2022/09/fenerbahce-anadolu-efes-40x40.jpg 40w" sizes="(max-width: 55px) 100vw, 55px" /><div class="text"><h4>Φενέρμπαχτσε &#8211; Εφές προγνωστικά: Ιτούδης vs Αταμάν</h4> <a href="https://www.footballbet.gr/prognostika/karamouza/itoydis-vs-ataman/" class="read-more" data-wpel-link="internal"> περισσότερα</a></div></div><div class="item clearfix"> <img width="55" height="55" src="https://www.footballbet.gr/wp-content/uploads/2022/09/HIFK-ILVES-Prognwstika-55x55.jpg" class="attachment-post-sm-square size-post-sm-square" alt="Προγνωστικά Φινλανδία" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/HIFK-ILVES-Prognwstika-55x55.jpg 55w, https://www.footballbet.gr/wp-content/uploads/2022/09/HIFK-ILVES-Prognwstika-150x150.jpg 150w, https://www.footballbet.gr/wp-content/uploads/2022/09/HIFK-ILVES-Prognwstika-100x100.jpg 100w, https://www.footballbet.gr/wp-content/uploads/2022/09/HIFK-ILVES-Prognwstika-40x40.jpg 40w" sizes="(max-width: 55px) 100vw, 55px" /><div class="text"><h4>Προγνωστικά Φινλανδία: Το θέλει περισσότερο</h4> <a href="https://www.footballbet.gr/prognostika/stoixima-tis-imeras/prognostika-finlandia-to-thelei-perissotero/" class="read-more" data-wpel-link="internal"> περισσότερα</a></div></div><div class="item clearfix"> <img width="55" height="55" src="https://www.footballbet.gr/wp-content/uploads/2022/09/virtus-bologna-55x55.jpg" class="attachment-post-sm-square size-post-sm-square" alt="Βίρτους Μπολόνια" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/virtus-bologna-55x55.jpg 55w, https://www.footballbet.gr/wp-content/uploads/2022/09/virtus-bologna-150x150.jpg 150w, https://www.footballbet.gr/wp-content/uploads/2022/09/virtus-bologna-100x100.jpg 100w, https://www.footballbet.gr/wp-content/uploads/2022/09/virtus-bologna-40x40.jpg 40w" sizes="(max-width: 55px) 100vw, 55px" /><div class="text"><h4>Μακροχρόνια Euroleague: Και ψηλά και χαμηλά</h4> <a href="https://www.footballbet.gr/prognostika/karamouza/kai-psila-kai-chamila/" class="read-more" data-wpel-link="internal"> περισσότερα</a></div></div><div class="item clearfix"> <img width="55" height="55" src="https://www.footballbet.gr/wp-content/uploads/2022/09/sweden-slovenia-55x55.jpg" class="attachment-post-sm-square size-post-sm-square" alt="Σουηδία - Σλοβενία προγνωστικά" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/sweden-slovenia-55x55.jpg 55w, https://www.footballbet.gr/wp-content/uploads/2022/09/sweden-slovenia-150x150.jpg 150w, https://www.footballbet.gr/wp-content/uploads/2022/09/sweden-slovenia-100x100.jpg 100w, https://www.footballbet.gr/wp-content/uploads/2022/09/sweden-slovenia-40x40.jpg 40w" sizes="(max-width: 55px) 100vw, 55px" /><div class="text"><h4>Προγνωστικά Nations League: Στο 4.01 η σημερινή δυάδα των Over 2.5</h4> <a href="https://www.footballbet.gr/prognostika/prognostika-over-under/sto-4-01-i-simerini-dyada-ton-over-2-5/" class="read-more" data-wpel-link="internal"> περισσότερα</a></div></div><div class="center-area"><a href="https://www.footballbet.gr/prognostika/" class="btn btn--blue" data-wpel-link="internal">περισσότερα</a></div></div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /1030287/FOOTBALLBET-300X250-2 --><div id="div-gpt-ad-1521038276756-0" style="height:250px; width:300px; margin: auto;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521038276756-0'); });</script> </div></div></div><div id="text-1" class="widget widget_text"><h3>Προσφορές* Ημέρας</h3><div class="textwidget"><div class="news-list-sidebar clearfix"><div class="news-sidebar-group clearfix"><div class="item clearfix"> <img width="55" height="55" src="https://www.footballbet.gr/wp-content/uploads/2021/09/sportingbet-1240x550-1-55x55.jpg" class="attachment-post-sm-square size-post-sm-square" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2021/09/sportingbet-1240x550-1-55x55.jpg 55w, https://www.footballbet.gr/wp-content/uploads/2021/09/sportingbet-1240x550-1-150x150.jpg 150w, https://www.footballbet.gr/wp-content/uploads/2021/09/sportingbet-1240x550-1-100x100.jpg 100w, https://www.footballbet.gr/wp-content/uploads/2021/09/sportingbet-1240x550-1-40x40.jpg 40w" sizes="(max-width: 55px) 100vw, 55px" /><div class="text"><h4>Sportingbet: Φανταστική προσφορά* στα Virtual Sports με σούπερ έπαθλα*!</h4> <a href="https://www.footballbet.gr/sportingbet-fantastiki-prosfora-sta-virtual-sports-me-soyper-epathla/" class="read-more" data-wpel-link="internal"> περισσότερα</a></div></div><div class="item clearfix"> <img width="55" height="55" src="https://www.footballbet.gr/wp-content/uploads/2022/09/Risk-Free-Promo_28.09_Press-55x55.jpg" class="attachment-post-sm-square size-post-sm-square" alt="" loading="lazy" srcset="https://www.footballbet.gr/wp-content/uploads/2022/09/Risk-Free-Promo_28.09_Press-55x55.jpg 55w, https://www.footballbet.gr/wp-content/uploads/2022/09/Risk-Free-Promo_28.09_Press-150x150.jpg 150w, https://www.footballbet.gr/wp-content/uploads/2022/09/Risk-Free-Promo_28.09_Press-800x800.jpg 800w, https://www.footballbet.gr/wp-content/uploads/2022/09/Risk-Free-Promo_28.09_Press-100x100.jpg 100w, https://www.footballbet.gr/wp-content/uploads/2022/09/Risk-Free-Promo_28.09_Press-40x40.jpg 40w" sizes="(max-width: 55px) 100vw, 55px" /><div class="text"><h4>Novibet: Ο τελικός του Σούπερ Καπ Τουρκίας με 680+ αγορές και live streaming*</h4> <a href="https://www.footballbet.gr/novibet-o-telikos-toy-soyper-kap-toyrkias-me-680-agores-kai-live-streaming/" class="read-more" data-wpel-link="internal"> περισσότερα</a></div></div><div class="item clearfix"><div class="text"><h4>Sportingbet: Κορυφαίο live και ειδικά για κάθε φάση στο Nations League!</h4> <a href="https://www.footballbet.gr/sportingbet-koryfaio-live-kai-eidika-gia-kathe-fasi-sto-nations-league-2/" class="read-more" data-wpel-link="internal"> περισσότερα</a></div></div><div class="center-area"><a href="https://www.footballbet.gr/post-cat-prosfores/post-cat-prosfores-imeras/" class="btn btn--blue" data-wpel-link="internal">περισσότερα</a></div></div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside></div> <!-- /.col-md-3 col-sm-12 --></div></div> <!-- /.container --></main> <!-- /#main --><div class="banner-wrapper banner-wrapper--bottom"><div class="container"><p><!-- /1030287/FOOTBALLBET-728X90-2 --></p><div id="div-gpt-ad-1496128940241-0" style="height:90px; width: 100%; text-align: center;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496128940241-0'); });</script> </div></div> <!-- /.container --></div> <!-- /.banner-wrapper --><footer class="footer"><div class="footer-top"><div class="container"><div class="widget-columns clearfix widget-count-3"><div id="text-9" class="widget widget_text"><h3>ΣΤΟΙΧΗΜΑ</h3><div class="textwidget"><p><a href="https://www.footballbet.gr/" data-wpel-link="internal">Προγνωστικά Στοιχήματος</a></p><p><a href="https://www.footballbet.gr/kouponi/" data-wpel-link="internal">Κουπόνι ΟΠΑΠ</a></p><p><a href="https://www.footballbet.gr/kouponi-basket/" data-wpel-link="internal">Κουπόνι ΟΠΑΠ Μπάσκετ</a></p><p><a href="https://www.footballbet.gr/category/theoria-stoiximatos/" data-wpel-link="internal">Θεωρία Στοιχήματος</a></p><p><a href="https://www.footballbet.gr/prosfores/" data-wpel-link="internal">Προσφορές Στοιχήματος</a></p><p><a href="https://www.footballbet.gr/sigrisi-apodoseon-stoiximatikon-etairion/" data-wpel-link="internal">Σύγκριση Αποδόσεων</a></p></div></div><div id="text-10" class="widget widget_text"><h3>ΠΡΟΓΝΩΣΤΙΚΑ</h3><div class="textwidget"><p><a href="https://www.footballbet.gr/sotirakopoulos/" data-wpel-link="internal">Προγνωστικά Χρήστος Σωτηρακόπουλος</a></p><p><a href="https://www.footballbet.gr/stoixima-tis-imeras/" data-wpel-link="internal">Στοίχημα της ημέρας</a></p><p><a href="https://www.footballbet.gr/prognostika-stoichimatos-xose/" data-wpel-link="internal">Προγνωστικά Χοσέ</a></p><p><a href="https://www.footballbet.gr/prognostika-stoichimatos-spesialistas/" data-wpel-link="internal">Προγνωστικά Σπεσιαλίστας</a></p><p><a href="https://www.footballbet.gr/prognostika-mpasket-vasiliki-karamoyza/" data-wpel-link="internal">Προγνωστικά Μπάσκετ Βασιλική Καραμούζα</a></p><p><a href="https://www.footballbet.gr/prognostika-stoichimatos-konstantinos-tagaras/" data-wpel-link="internal">Προγνωστικά Κωνσταντίνος Ταγαράς</a></p><p><a href="https://www.footballbet.gr/banker/" data-wpel-link="internal">Προγνωστικά Banker</a></p></div></div><div id="text-11" class="widget widget_text"><h3>ΣΤΟΙΧΗΜΑΤΙΚΕΣ</h3><div class="textwidget"><p><a href="https://www.footballbet.gr/stoiximatikes-etairies/" data-wpel-link="internal">Στοιχηματικές Εταιρίες στην Ελλάδα</a></p><p><a href="https://www.footballbet.gr/novibet/" data-wpel-link="internal">Novibet</a></p><p><a href="https://www.footballbet.gr/bet365/" data-wpel-link="internal">Bet365</a></p><p><a href="https://www.footballbet.gr/pamestoixima/" data-wpel-link="internal">PameStoixima.gr</a></p><p><a href="https://www.footballbet.gr/stoiximan/" data-wpel-link="internal">Stoiximan</a></p><p><a href="https://www.footballbet.gr/fonbet/" data-wpel-link="internal">Fonbet</a></p><p><a href="https://www.footballbet.gr/interwetten/" data-wpel-link="internal">Interwetten</a></p><p><a href="https://www.footballbet.gr/betshop/" data-wpel-link="internal">Betshop</a></p><p><a href="https://www.footballbet.gr/bwin/" data-wpel-link="internal">Bwin</a></p></div></div></div><!--.widget-columns--></div> <!-- /.container --></div> <!-- /.footer-top --><div class="footer-bottom"><div class="container"><div class="widget-columns clearfix widget-count-1"><div id="text-12" class="widget widget_text"><div class="textwidget"><p><center><a href="https://www.kethea.gr/" data-wpel-link="exclude"><img loading="lazy" width="150" height="41" class="aligncenter size-full wp-image-46760" src="https://www.footballbet.gr/wp-content/uploads/2022/09/kethea.png" alt="ΚΕΘΕΑ" /></a></center><center>21+ Αρμόδιος Ρυθμιστης ΕΕΕΠ. Η συμμετοχή σε τυχερά παίγνια επιτρέπεται μονο σε άτομα άνω των 21 ετών. Η συχνή συμμετοχή ενέχει κινδύνους εθισμού και απώλειας Περιουσίας. Γραμμή στήριξης: 1114</center></p></div></div></div><!--.widget-columns--></div> <!-- /.container --></div> <!-- /.footer-top --><div class="footer-group footer-group--three"><div class="container"><div class="footer-widget"><ul id="menu-footer-menu" class="menu footer-menu-inline"><li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-444"><a href="https://www.footballbet.gr/" data-wpel-link="internal">Αρχική Σελίδα</a></li><li id="menu-item-1087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1087"><a href="https://www.footballbet.gr/term-of-use/" data-wpel-link="internal">Όροι και προϋποθέσεις</a></li><li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="https://www.footballbet.gr/cookies-policy/" data-wpel-link="internal">Πολιτική Cookies</a></li><li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1085"><a href="https://www.footballbet.gr/contact/" data-wpel-link="internal">Επικοινωνία</a></li></ul></div><div class="footer-widget"></div></div> <!-- /.container --> <!-- bottom banner for mobile--> <!-- end bottom banner for mobile--> <!-- bottom banner for desktop--><div class="sticky-banner-desktop" id="footer-sticky-banner"><div class="toprightcloseicondesktop" style="display: none;"><img src="https://footballbet.gr/wp-content/themes/sportsbetting_child/img/close_icon.png" /></div> <a href="https://imstore.bet365affiliates.com/Tracker.aspx?AffiliateId=136020&amp;AffiliateCode=365_01100423&amp;CID=197&amp;DID=350&amp;TID=1&amp;PID=149&amp;LNG=20" target="_blank" rel="sponsored nofollow noopener noreferrer" id="bottomiframe" data-wpel-link="external"><img src="https://imstore.bet365affiliates.com/?AffiliateCode=365_01100423&CID=197&DID=350&TID=1&PID=149&LNG=20" border="0" alt="bet365" /></a></div> <!-- end bottom banner for desktop--><div class="footer-copyright"><div class="container"><p>Copyright &copy; 2022 - footballbet.gr</p> <a href="#" class="btn btn-backToTop"> <i class="icon-poka icon-poka-arrow-up"></i> </a></div></div> <!-- /.footer-copyright --></div> <!-- /.footer-group --></footer></div> <!-- /#page-wrapper --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LMSMS9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div id="pum-34257" class="pum pum-overlay pum-theme-34177 pum-theme-footballbet popmake-overlay click_open" data-popmake="{&quot;id&quot;:34257,&quot;slug&quot;:&quot;free-spins-pamestoxima&quot;,&quot;theme_id&quot;:34177,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;600px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-34257" class="pum-container popmake theme-34177 pum-responsive pum-responsive-tiny responsive size-tiny"><div class="pum-content popmake-content" tabindex="0"><h1><a href="https://bit.ly/3raannO" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external">🎁ΔΥΟ ΔΩΡΑ* ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ!💵</a></h1><p><a href="https://bit.ly/3raannO" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external"><img loading="lazy" class="alignnone wp-image-37174 size-full" src="https://www.footballbet.gr/wp-content/uploads/2021/11/footballbet-casino123.jpg" alt="" width="800" height="480" srcset="https://www.footballbet.gr/wp-content/uploads/2021/11/footballbet-casino123.jpg 800w, https://www.footballbet.gr/wp-content/uploads/2021/11/footballbet-casino123-300x180.jpg 300w, https://www.footballbet.gr/wp-content/uploads/2021/11/footballbet-casino123-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><p class="rypoi">21+ | Αρμόδιος Ρυθμιστής ΕΕΕΠ | Κίνδυνος εθισμού &amp; απώλειας περιουσίας | Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 | Παίξε Υπεύθυνα</p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> × </button></div></div> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.footballbet.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' id='poka-scripts-all-js-extra'>/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.footballbet.gr\/wp-admin\/admin-ajax.php","nonce":"6c8cb5edf6","msg_error":"\u0388\u03c7\u03b5\u03c4\u03b5 \u03ae\u03b4\u03b7 \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03b9","msg_success":"\u0395\u03c5\u03c7\u03b1\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03bc\u03b5 \u03b3\u03b9\u03b1 \u03c4\u03b7 \u03c8\u03ae\u03c6\u03bf \u03c3\u03b1\u03c2!","rating_icons":{"full_star":"<span class=\"star full-star\"><i class=\"icon-poka icon-poka-full-star\"><\/i><\/span>","half_star":"<span class=\"star\"><i class=\"icon-poka icon-poka-half-star\"><\/i><\/span>","empty_star":"<span class=\"star\"><i class=\"icon-poka icon-poka-empty-star\"><\/i><\/span>"}};
var poka_strings = {"search":"\u0391\u03bd\u03b1\u03b6\u03ae\u03c4\u03b7\u03c3\u03b7"};
/* ]]> */</script> <script type='text/javascript' id='popup-maker-site-js-extra'>/* <![CDATA[ */
var pum_vars = {"version":"1.16.8","pm_dir_url":"https:\/\/www.footballbet.gr\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.footballbet.gr\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.footballbet.gr\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"26438","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.footballbet.gr\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.footballbet.gr\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-34257":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"34177","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"600px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"footballbet","id":34257,"slug":"free-spins-pamestoxima"}};
/* ]]> */</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.4' async='async' id='remote_sdk-js'></script> <!-- fadein left banner --> <script>(function($){
		if ( $( "#leftbanner" ).length ) {
			//$("#leftbanner").css("display","inherit");
			$("#leftbanner").animate({left:0, opacity:"show"}, 1500);
		}
	})(jQuery);</script> <script defer src="https://www.footballbet.gr/wp-content/cache/autoptimize/js/autoptimize_ed3f05ae6a823a3797e7d0bc47d16f53.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached (DONOTCACHEPAGE constant is defined) 
Database Caching 154/276 queries in 0.024 seconds using memcached

Served from: www.footballbet.gr @ 2022-09-28 15:05:16 by W3 Total Cache
-->